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Hvorfor bruge Endnote
Endnote er et referencehåndteringsværktøj

Du kan indsætte citationer og opbygge referencelister i dine dokumenter
Du kan finde fuldtekst og gemme dine artikler
Du kan indsætte kommentarer og markere tekst i PDF-filer
Du kan organisere dine referencer
Du kan dele referencer

…og meget mere
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EndNote 21 – gennem AUH Citrix
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Oprettelse af personligt EndNote bibliotek:

Find EndNote under dine Apps på Citrix skrivebordet og åbn denne.

Tryk "Ignore This"



EndNote 21 – gennem AUH Citrix
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Oprettelse af personligt EndNote bibliotek:
Når EndNote åbner - vælg Create a new library

Et EndNote bibliotek består af én .Data-mappe og én .enl-fil. 
(de to filer skal altid ligge samme sted og hedde det samme)

Lav en Endnote-mappe 
under Dokumenter og 
gem dit EndNote
bibliotek der.



Dit tomme EndNote
bibliotek ser således ud:
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Et EndNote bibliotek med referencer ser således ud:



Åbn dit bibliotek
Næste gang du vil åbne dit EndNote bibliotek
• Tryk på Endnote ikonet i Citrix > Open an existing library
• Find dit bibliotek, der hvor du har gemt det
• (Alternativt kan du åbne din stifinder og finde EndNote biblioteket derigennem)



Import af referencer fra databaser
Når du vil indsætte referencer fra diverse databaser skal du først vælge/åbne dit EndNote bibliotek



PubMed 
1. Søg PubMed og marker de ønskede referencer 
2. Vælg Send to -> Citation manager -> Create file
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3. Dobbeltklik på den downloade fil og dine referencer overføres 
til EndNote (eller du skal vælge dit bibliotek (se slide #7)

4. Referencerne lægges i All References, Imported references og 
Recently added og Unfiled



Cinahl
1. Søg Cinahl og læg de ønskede referencer i Folder
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2. Åbn Folder og vælg Export



Cinahl
3. Vælg ‘Direct Export in RIS Format’ og tryk Save
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Dobbeltklik på den downloade fil og dine referencer overføres til 
EndNote (eller du skal vælge dit bibliotek (se slide #7)



Embase
1. Søg Embase, marker de ønskede referencer og vælg Export og Download
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OBS! Du skal være logget ind 
med din egen Embase-konto 
for at kunne eksportere mere 
end 500 referencer fra 
Embase. Tryk Sign in i øverste 
højre hjørne. Skriv din email-
adresse og du vil blive ledt 
igennem oprettelse eller login



PsycInfo
1. Søg PsycInfo og marker de ønskede referencer
2. Vælg ”…” og ”EN”
3. Åbn den downloadede fil
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1. 2.

3.



Scopus
1. Søg Scopus
2. Marker de ønskede 

referencer
3. Vælg Export
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3.

2.



4. Vælg ‘RIS Format EndNote…’ (tilvælg Abstract & keywords) og Export
5. Åbn den downloadede fil
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Scopus 



Web of Science
1. Søg Web of Science
2. Marker de ønskede referencer
3. Vælg Export -> EndNote Desktop eller RIS
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2.

3.

Under Record Content, vælg:
Author, Title, Source, Abstract



Du kan importere en reference fra en PDF fil.
PDF’en skal være maskinlæsbar.
Referencen bliver importeret med author, year, title, og journal og PDF’en tilhæftes.

Hvis PDF’en ikke kan læses får du en ”tom” reference kun med den titel du selv har navngivet 
PDF’en
Slet referencen og importer den fra PubMed.

Fra en PDF 
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Korrekt reference

‘Tom’ reference



1. Træk din pdf fra en folder til søgefeltet i Endnote
2. Referencen er nu importeret og pdf’en tilhæftet

Fra en PDF - del 1 (fungerer kun med maskinlæsbare PDF’er)

Drag and drop - Reference fra PDF fil
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2.

1. 



1. Vælg File -> Import -> File
2. Vælg Choose og find den ønskede PDF
3. Vælg Import Option: PDF 
4. Tryk Import 
5. Tjek at PDF er kommet ind med den     
rigtige information

Fra en PDF – del 2(fungerer kun med maskinlæsbare PDF’er)

4. Referencen er nu importeret og tilhæftet PDF’en
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Obs! Det samme kan 
gøres med en mappe 
med flere PDF’er



PDF’er fra mappen vil automatisk blive 
importeret ind i Endnote

1. Tryk på Edit -> Preferences…
2. Vælg PDF Handling
3. Tjek Enable automatic importing
4. Vælg mappe
5. Tryk Anvend
6. PDF’er gemt i denne mappe vil blive 

importeret og PDF’en tilhæftet

Automatisk import af PDF fra en mappe
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6.

4.

5.

Overvej
renaming option

3.

2.



Gå til library.au.dk – søg bogen frem
Bøger fra biblioteket

Åbn den relevante bog og vælg ‘RIS (EndNote …)’ og derefter Download
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Bogkapitler
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I EndNote kan du ændre Reference Type – fra Book eller Edited Book
til Book Section

Hvis du skal bruge flere 
kapitler fra samme bog, 
kan du kopiere 
bogreferencen i det antal 
kopier du har brug for: 
højre klik referencen og 
Copy/Paste eller tryk 
Ctrl c/Ctrl v



1. Kopier titlen fra Title til Book Title
2. Tilføj forfattere, kapiteltitel og sidetal
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Bogkapitler

Bogkapitelreference:



3) Udfyld: 
Forfatter, årstal, titel, Access Date, Last Update Date, URL

Web Page 
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Tilføj et komma efter organisationsnavn for at 
adskille det fra et personnavn

1) Vælg References -> New Reference 

2) Vælg Reference Type: Web Page



EndNote Online til backup 
Vælg Library > Sync

VIGTIGT!
Vælg ‘Enable Sync’ eller ‘Sign Up’ og 
udfyld formularen
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Du kan kun gemme og lave backup af ét bibliotek!

Husk dit password!
Din EndNote online konto er vigtig!



Hvis du har problemer med EndNote Online…

VIGTIGT
1. Vælg ‘Enable Sync’
2. ‘Sign Up’
3. Udfyld formularen
Det vil ofte løse problemet

Hvis ikke, vælg ‘EndNote Defaults’ og ‘Save’. Luk vinduet og vælg ‘Tools > Sync’.

Gå ind i Preferences:

Edit -> Preferences -> Sync
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Hvis du vil se dit EndNote Online bibliotek –
sign in på https://web.endnote.com/

Brug EndNote Online til at synkronisere
EndNote desktop med EndNote for iOS app
(iPhone or iPad)
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EndNote Online homepage



LibreOffice Writer og EndNote – indsæt referencer

Åbn EndNote og åbn LibreOffice Writer
Marker de ønskede referencer i EndNote og Copy/paste dem ind i 
dokumentet, der hvor referencerne skal stå.
Alternativt kan du drag&drop referencerne ind det ønskede sted.
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Libreoffice Writer og EndNote- opret bibliografi
Gem dit dokument i standard format inden du laver en kopi til formatering 
For at generere en bibliografi skal du gemme dokumentet i ”Rich Text Format”(.rtf) og                                                                                               
derefter lukke dokumentet
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I EndNote vælg Tools- Format Paper-
Format Paper og find det gemte dokument.
Vælg Output Style og tryk ”Format”



Libreoffice Writer og EndNote- opret bibliografi
EndNote opretter et nyt dokument med navnet på Output Stylen.
Gem dokumentet

30

Åbn dokumentet og bibliografien vil fremgå nederst i dokumentet



Word 365 online og EndNote – indsæt referencer

Klik på  Referencer – for at aktivere EndNote Plugin
Klik i højre side af skærmen på Get started og login med din EndNote online 
konto - se # for online konto.
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Word 365 online og EndNote – indsæt referencer

Klik på  Referencer – for at aktivere EndNote Plugin
Klik i højre side af skærmen på Get started og login med din EndNote online 
konto - se # for online konto.
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Placér cursoren, hvor der skal indsættes en reference(r) og søg referencen frem i Cite While You Write. 
Marker referencen(erne) og klik Insert Citation. Referencerne indsættes uformateret { }. 

Word 365 online og EndNote
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Formatér dokumentet ved at klikke på Update Citations. Citation style vælges ved at klikke på 
de 3 prikker, og vælge Citation style. Under Select another style, findes mange hundrede styles.

Word 365 online og EndNote



Word desktop og EndNote
Åbn Word desktop (EndNote skal ikke være åben)
En EndNotefane findes i Word. Vælg, ’Go to EndNote’ og  find og åben dit  
EndNotebibliotek
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1. Sæt markøren hvor referencen skal stå   2. Vælg ’Insert Citation’

4. ’Insert’

3. Søg og find den 
ønskede reference 

Alternativ 2a)
Gå til EndNote 
Marker referencen (erne) 
Vælg Alt + 2  eller tryk

36

Word og EndNote



5) Referencen sættes ind og bibliografien oprettes (i Vancouver output style)

6) Flere referencer indsættes 
og bibliografien vokser

Word og EndNote



Skift Output Style i Word - Vælg ‘Style’ > Nature



Find flere output styles
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I Word eller når du formaterer dit LibreOffice document:
Vælg ‘Select Another Style…’, - en lang liste af styles åbnes f.eks. ‘Nature’



En anden type output style er forfatter-årstal typen f.eks ‘Harvard’ or ‘APA 6th’
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I ‘APA 6th’, er det muligt at indsætte sidetal. 
Vælg den relevante reference og ‘Edit & Manage Citation(s)’



Søg

Find flere output styles på endnote.com/downloads/styles
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• Download den 
relevante style

• Åbn stylen
• Tryk >File >save 

as og gem 
stylen

I EndNote:
Vælg Tools > Output Styles > 
Open Style Manager
Vælg: ”Get More on the Web”



Ændre en Output Style…

E.g. Bibliography > Author Name > Initials

Find mere information i ‘Editing Reference Types & Styles’ (Oct 2017) –
Win clarivate.libguides.com/ld.php?content_id=41985794
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Find en Output Style, der ligner den du ønsker.
Vælg Tools > Output styles > Edit “…”. Modificer ‘Citations’ (In-text) eller ‘Bibliography’



Eks: Ændrer "Vancouver" så Access Date vises for Web pages.
Vælg Bibliography > Templates > Web Page
Stil curseren efter sidste punktum. Skriv Accessed: > Tryk på Insert field og find Access Date .
Vælg File > Save as og navngiv style.

Ændre en Output Style…



Eks: Tilføj DOI til referencelisten ved ”Journal Articles”:
Vælg Bibliography > Templates > Journal Article
Stil curseren efter sidste punktum. Skriv Doi: > Tryk på Insert field og find DOI .
Vælg File > Save as og navngiv style.

Ændre en Output Style…



Deling af bibliotek
Du deler hele dit bibliotek med PDF’er og noter
Alle kan bruge biblioteket samtidigt

Ejeren har adgang fra desktop, online eller iPad/iPhone
Gæster har kun adgang fra deres desktop

Du kan også dele en specific gruppe (kun i EndNote Online og uden PDF ‘er) 

Ejer
1. I EndNote > Vælg Sync Library
2. Vælg File > Share
3. Indtast gæsters e-mail adresser for at invitere. 
OBS! Det skal være den e-mail adresse som gæsterne bruger til deres EndNote Online 
konto.
Gæster 
1. Accepter e-mail invitationen
2.   I EndNote - Vælg File > Open Shared Library 45



Organiser dit bibliotek– ‘Reference List Panel’
Højreklik og vælg de felter du vil have vist – Record Number, Author, Title…

Venstreklik for at ændre sorteringen – f.eks. Fra ’Author’ to ’Record Number’

Tips og tricks
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OBS! Desværre forsvinder 
dine valg, når du logger ud af 
Citrix, så valgene skal 
gentages hver gang du logger 
ind.



Sammenlign dubletterne og vælg hvilken du vil 
beholde

Find dubletter
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Det er vigtigt at fjerne dubletter fra dit bibliotek.
Vælg Library > Find Duplicates



Gå  til den midlertidige mappe ‘Duplicate References’ – kig på ‘Pages’. 
Tjek for dubletter og overfør de markerede til Trash
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Find dubletter – fjern et stort antal dubletter 



Referencer importeret som ’Epub ahead of print’ kan senere opdateres (og beholde 
samme Record Number)

Marker referencen > vælg References > Find reference updates

Find Reference Updates
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Referencer i figurtekster
I Word bliver referencer nummereret forfra i tekstbokse og figurtekster
I stedet for en figurtekst, kan man indsætte en 1 x1 table og skrive figurteksten heri
for at få den korrekte rækkefølge i referencerne.
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Figurtekst i 1x1 table



Marker  referencer

Find Full Text 

Vælg ’References’ > ’Find Full Text’ > ’Find Full Text…’

Find Full Text – er afhængig af online access 
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EndNote finder PDF filer og vedhæfter dem til referencerne.

Man kan også vedhæfte manuelt.
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Højreklik på ’My Groups’ > ’Create Group’

’Drag and drop’ for at flytte referencer 
til gruppen.

My Groups  
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Smart Groups er som regler i email.
Hvis et felt indeholder ’Chocolate’ –flyttes referencen til smart gruppen ’Chocolate’

Smart Groups 

Der er nu 7 referencer i den 
nye smart group
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Brug feltet ’Research Notes’.
Dette kan bruges til at ’tagge’ referencer.
Gem informationen.

Brug søgefeltet til at finde referencer med den 
specifikke ’Research Notes’

Du kan også kombinere ’Research 
Notes’ og ’Smart groups’

Lav dine egne noter

…
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1. Marker en reference, højreklik og vælg ”Manage Tags”. Du kan navngive dine egne 
tags og give dem en farve.

Lav tags 

2. 

1.



1. Gå til Advanced search
2. Vælg det feldt du vil søge i f.eks.  PDF eller PDF Notes
3. Resultatet vises

Søg i dit Endnote bibliotek
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1.

2.



Lav en selvstændig litteraturliste
Vælg din Output style under Tools > Output styles (hvis din style ikke er der, vælg Open style manager)
Marker de referencer du ønsker på din litteraturliste i Endnote
Vælg References > Copy Formatted Reference
Åben et Word eller Libre Office dokument
Tryk Ctrl v



Man kan tilføje Term lister for bl.a. Journals, og på denne måde ændre fulde 
tidsskriftstitler til standardiserede forkortede titler. 

Tilføjelse af Term lister –aktivér forkortelser
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Først skal du downloade en zippet termliste fra: 
https://clarivateanalytics.my.salesforce.com/sfc/p/#41000001O1D5/a/4N000000a9G3/OPFEKOQoZ
4vJX2yqXRHkW4QQ1kpwfUD7qdQtxdeerKk

Gem derefter den liste du skal bruge et 
sted på din computer



I Endnote:

1) Vælg ’Library’ > ’Open Term Lists’ > ‘Journals Term 
List’

2) Marker termer og vælg ‘Delete Term’ – for at slette 
gamle termer

Mere information på EndNote FAQ support.clarivate.com/...

Tilføjelse af Term lister –aktivér forkortelser
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3) Vælg ’Lists’ > ’Journals’ and ‘Import List…’

5) Vælg termlisten ’Medical’ 
(der hvor du har gemt den) - og ’Åbn’  
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6) Den relevante journal list er nu kopieret

Tilføjelse af Term lister –aktiver forkortelser

4)Tryk Ok 



Importer referencer fra word dokument
Hvis du har et dokument, hvori en kollega har indsat referencer fra sit eget Endnote bibliotek, kan du 
importere disse referencer til din egen Endnote.

Tryk > Edit & Manage Citations

Tryk > Reference > Tools og vælg
”Export Traveling library”

Vælg det Endnote Bibliotek du vil importere
til og tryk OK

Alle referencer fra dokumentet overføres til din 
Endnote
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Husk…
Luk altid både EndNote og tekstdokument inden du lukker din computer 

sammen eller logger af.

Synkroniser til EndNote Online for backup – Vigtigt!

Et EndNote bibliotek består af en enl-fil and Data-folder. De skal være i 

samme mappe.
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EndNote med word udenfor citrix
Log in på din Online Endnote: https://access.clarivate.com/login?app=endnote



Endnote online – hent referencer

Pubmed/Embase/PsycInfo/Scopus:
Vælg Collect > Import References
Vælg din downloadede reference fra Pubmed
Import Option: RefMan RIS
Tryk Import

Se hvordan du henter filer fra de forskellige databaser på ovenstående slides og derefter : 

Cinahl:
Vælg: Direct Export to Endnote Web

Web of Science:
Vælg> Export > Endnote Online
Record content: Author, Title, 
Source, Abstract



Endnote Online – indsæt referencer
Download plug- in til Word:

Vælg > Format > Cite While You Write Plug-in
Download den version du ønsker 



Endnote Online – indsæt referencer

Vælg Endnote fanen i Word
Preferences:
Vælg Application og 
Endnote Online

Udfyld email og password
Tryk OK 

Tryk Insert Citation og søg 
din reference frem



Training and Support
Tutorials and Guides kan finds på youtube.com/user/EndNoteTraining and 
clarivate.libguides.com/endnote_training/users/enx9.

The Little EndNote How-To Book X9
clarivate.libguides.com/ld.php?content_id=42104347

EndNote Support  support.clarivate.com/Endnote/

EndNote at AU Library 
library.au.dk/faciliteter/referencevaerktoejer/endnote/ 

68



AU Library, Sundhedsvidenskab 

Vennelyst Boulevard 4
Tlf: 2265 0073
web library.au.dk/sundhedsvidenskab/

AUH Skejby
Tlf: 2265 0073
https://library.au.dk/biblioteker/sundhedsvidenskab/biblioteksservice-auh/

auh.aul@kb.dk
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